新版锐速你们用什么系统装?

VPS讨论 admin 2年前 (2020-05-28) 35次浏览 0个评论

试了centos7.2-7.6  debian8   debian9  都安装失败  不是说支持高版本内核吗?  难道还要降级内核在安装?
四川网友:只支持特定内核
福建网友:Debian9 4.9.0-4内核,Ubuntu4.15在pt环境下不稳定
青海网友:锐速centos比较稳定吧
西藏网友:没用过centos不了解
四川网友:centos换内核 随便上
内蒙古网友:我要用高版本内核
海南网友:ubuntu18,新版老板都会死机,已经放弃
浙江网友:新版本的怎么安装,有没有教程地址?


免费部落 , 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权
转载请注明原文链接:新版锐速你们用什么系统装?
喜欢 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址