求个一键***,自用

VPS讨论 admin 8个月前 (05-25) 42次浏览 0个评论

求个可用的一键***,自用的。
centos-7.3-x86_64的环境,出现错误

  1. Package epel-release-7-9.noarch already installed and latest version
  2. [Error] Install EPEL repository failed, please check it.

复制代码
湖北网友:安装*** bash <(curl -L -s https://install.direct/go.sh)cat /etc/***/config.jsonservice *** start复制代码http://www.hostloc./thread-401017-1-1.html
浙江网友:大佬,这么简单的英文都看不懂?epel已经安装了所以安装失败。
内蒙古网友:epel是什么鬼?
湖北网友:CentOS本身带的包是很少的,只有先装了epel才能安装那些常见和常用的软件使用yum -y install epel-release安装,如果装不上就去http://dl.fedoraproject.org/pub/epel/下载手动安装。
山东网友:你根本不是元老
黑龙江网友:


免费部落 , 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权
转载请注明原文链接:求个一键***,自用
喜欢 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址